[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

libcurl dependency problem



Hi everybody,

I upgraded my installed F10 to rawhide and all went ok, except that now
I'm trying to install nspluginwrapper.i586 (for flash support) and I get the
following error :
Transaction Check Error:
package libcurl-7.19.4-3.fc10.x86_64 (which is newer than libcurl-7.19.4-2.fc11.i586) is already installed. Is this a known error or should I file a bug?

Thanks in advance.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]