[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

rawhide report: 20090327 changes



Compose started at Fri Mar 27 06:01:08 UTC 2009

Summary:
Added Packages: 0
Removed Packages: 0
Modified Packages: 0
Broken deps for i386
----------------------------------------------------------
	libopensync-plugin-syncml-0.35-4.fc10.i386 requires libsyncml.so.0



Broken deps for x86_64
----------------------------------------------------------
	libopensync-plugin-syncml-0.35-4.fc10.x86_64 requires libsyncml.so.0()(64bit)



Broken deps for ppc
----------------------------------------------------------
	libopensync-plugin-syncml-0.35-4.fc10.ppc requires libsyncml.so.0



Broken deps for ppc64
----------------------------------------------------------
	cabal2spec-0.12-1.fc11.noarch requires ghc > 0:6.10.1-7
	libopensync-plugin-syncml-0.35-4.fc10.ppc64 requires libsyncml.so.0()(64bit)




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]