[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: F12 pae kernel: virtualbox-3.0.10 cannot be installed



On 11/05/2009 03:56 PM, Robin Green wrote:
Did you install the corresponding kernel-devel package for that kernel?

Oooops, I only installed kernel-devel, but not kernel-PAE-devel. That was it! Thank you.

Regards

Joachim Backes <joachim backes rhrk uni-kl de>

http://www.rhrk.uni-kl.de/~backes


Attachment: smime.p7s
Description: S/MIME Cryptographic Signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]