[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Updating evolution in rawhide



On Sat, 2009-11-28 at 20:14 +0000, Paul wrote:
> Hi,
> 
> > > I've run rawhide for as long as I can remember now so the version I'm
> > > trying to get to is from 2.28.0 to whatever the current rawhide version
> > > is. The problem I'm hitting is that libevolution from f12 is needed for
> > > evolution-exchange.
> > 
> > If you don't need evolution-exchange, then you can remove it and you will
> > be able to update evolution.
> 
> Unfortunately, I need it for work :-(
> 
> TTFN
> 
> Paul
> 
> -- 
> fedora-test-list mailing list
> fedora-test-list redhat com
> To unsubscribe: 
> https://www.redhat.com/mailman/listinfo/fedora-test-list

Have you tried evolution-mapi instead? Far from bug free, but getting to
a useful state.

birger


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]