[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

environment-modules 3.2.7b-4.fc12 should get reverted or fixed before final



environment-modules 3.2.7b-4.fc12 is preventing gdm from successfully running.
I have filed bug 530770 for this issue.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]