[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: selinux and 2.6.31-33.fc12.x86_64



>Could you see if
>yum reinstall selinux-policy-targeted
>blows up?

Hi Dan,

rpm -e selinux-policy-targeted && yum -y install selinux-policy-targeted
was spitting out a bunch of error messages during install of the package
and did not do anything to resolve the issue.

I ended up trying
rpm -e selinux-policy-targeted BackupPC && yum -y install
selinux-policy-targeted BackupPC and this cleared it up.

I didn't save the output, but I have at the least one other computer
affected by this and will be happy to provide the exact output if you'd
like when I go to fix it, otherwise no problem.

Thank you again for your help,
Jason



Microsoft brings you a new way to search the web. Try Bing™ now

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]