[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: obsolete packages?



Nikos Charonitakis ਨੇ ਲਿਖਿਆ:
hi

Is statistics page updated to reflect which packages are currently
under development ?
I ve read (may be i m wrong) that up2date,
anacond-help-screens,rhn-applet are obsolete.
yes, those packages are obsoleted, but those are available through web page yet

thanks

--
A S Alam

join us at #fedora-l10n (freenode)

"Either find a way or make one"


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]