[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Anaconda version mismatch between cvs and t.fp.o



Hi all,

Today I've checked out ca.po from anaconda, and I've noted that the
version showed on
http://translate.fedoraproject.org/POT/anaconda.HEAD/anaconda.HEAD.ca.po
is older than the one on CVS. Also,
http://translate.fedoraproject.org/module/anaconda has the following
error message:

Notices

    * error Errors while running 'intltool-update -m' check.
    * error Can't generate POT file, using old one.

I understand that CVS has the most up-to-date version. I'm right?

-- 
Google talk/Jabber: xavi.conde a gmail.com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]