[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

bug 242106



Could someone help me closing the bug 242106 ?

https://bugzilla.redhat.com/show_bug.cgi?id=242106

There is no way to make these people understand that the current
active release is Fedora 9.
The bug was against Fedora 7.

I would really appreciate it.

Another question: can this be considered an abuse ?

Thanks and kind regards

Domingo Becker (es)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]