[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

suspected string freeze break



Hi

I got the report from anonymous translator that the following packages
have got updated since last Friday of 19-Sep. I am not familiar enough
with those repositories, passing wrong information.
Could you someone please confirm if we need to send a warning to the
packages?

*system-config-firewall
POT-Creation-Date: 2008-09-19 17:10+0200

*system-config-audit
POT-Creation-Date: 2008-09-23 19:30+0000

cheers
noriko


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]