[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 217920] pam_pkcs11 doesn't support the OCSP Trusted Responder trust model



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: pam_pkcs11 doesn't support the OCSP Trusted Responder trust model


https://bugzilla.redhat.com/show_bug.cgi?id=217920


fedora-triage-list redhat com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |NEEDINFO




-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]