[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 250748] Error: Missing Dependency: libXi = 1.0.4-1 is needed by package libXi-devel



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Error: Missing Dependency: libXi = 1.0.4-1 is needed by package libXi-devel


https://bugzilla.redhat.com/show_bug.cgi?id=250748


fedora-triage-list redhat com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Version|rawhide                     |8




-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]