[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 456393] RFE: version of pgf in texlive is old



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug.


https://bugzilla.redhat.com/show_bug.cgi?id=456393





--- Comment #2 from Joel Uckelman <uckelman nomic net>  2008-12-12 10:30:57 EDT ---
PGF 2.00 is available in TeXLive 2008, so upgrading TeXLive would be one way to
solve the immediate problem.

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]