[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 228073] No device created for firewire harddisk (hotplugging)



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: No device created for firewire harddisk (hotplugging)


https://bugzilla.redhat.com/show_bug.cgi?id=228073


fedora-triage-list redhat com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Version|rawhide                     |9




------- Additional Comments From fedora-triage-list redhat com  2008-05-13 22:35 EST -------
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping

------- Additional Comments From stefan-r-rhbz s5r6 in-berlin de  2008-06-03 12:12 EST -------
There has been one or another driver update since Jarod's last message.  If it
still not works with a recent kernel update (Jarod: Should an F8 or F9 kernel be
tried?), unloading firewire-ohci, "modprobe firewire-ohci debug=7", and plugging
the disk in should provide some additional diagnostics in dmesg.

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]