[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 197580] Installation doesn't work on s390 (using hercules)



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: Installation doesn't work on s390 (using hercules)


https://bugzilla.redhat.com/show_bug.cgi?id=197580


fedora-triage-list redhat com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
            Version|rawhide                     |9

davej redhat com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|ASSIGNED                    |CLOSED
         Resolution|                            |INSUFFICIENT_DATA




------- Additional Comments From fedora-triage-list redhat com  2008-05-13 22:11 EST -------
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping

------- Additional Comments From davej redhat com  2008-06-04 15:36 EST -------
Given we're not doing builds for s390 in Fedora right now, keeping two year old
bugs open seems pointless with the amount of change that occurs upstream.


-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]