[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Bug 342161] multiarch conflicts in libgssglue



Please do not reply directly to this email. All additional
comments should be made in the comments box of this bug report.

Summary: multiarch conflicts in libgssglue


https://bugzilla.redhat.com/show_bug.cgi?id=342161


steved redhat com changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|ASSIGNED                    |NEEDINFO
  Status Whiteboard| bzcl34nup                  |bzcl34nup
               Flag|                            |needinfo?(notting redhat com
                   |                            |)




------- Additional Comments From steved redhat com  2008-06-27 15:19 EST -------
I'm sure how to fix this.... The failure is due the fact both
archs what to install the gssapi.h file. The MultilibTricks wiki
only talks about installing different libs (i.e. lib vs lib64)

What was one do with header files?

-- 
Configure bugmail: https://bugzilla.redhat.com/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are on the CC list for the bug, or are watching someone who is.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]