[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] Cirrus 5446



I checked it.  XSERVER does = XF86_SVGA and I did check and the ltsp_x336_* is 
installed.

- James

Quoting Warwick Chapman <budgee glenwoodhighschool co za>:

> Howdy
> 
> Ok, no problem, hadn't installed the ltsp_x336_svga rpm yet.
> 
> Ciao
> Budgee
> 
> On 3 May 2002, at 6:43, James wrote:
> 
> > Nope, it worked out of box for us.  I'll be by the lab today, I can get you
> 
> > exactly what we put in.
> > 
> > - James
> > 
> > Quoting Warwick Chapman <budgee glenwoodhighschool co za>:
> > 
> > > Does this mean I need to install X 3.3.6?
> > > 
> > > Ciao
> > > Budgee
> > > 
> > > On 3 May 2002, at 5:40, James wrote:
> > > 
> > > > We got this card successfully working in the latest K12LTSP.
> > > > 
> > > > You should set the XSERVER to XF86_SVGA, iirc.
> > > > 
> > > > - James
> > > > 
> > 
> > 
> > 
> > 
> > _______________________________________________
> > K12OSN mailing list
> > K12OSN redhat com
> > https://listman.redhat.com/mailman/listinfo/k12osn
> > For more info see <http://www.k12os.org>
> 
> 
> 
> Warwick Chapman
> Network Administrator
> Glenwood High School, Durban, South Africa
> +27 031 2055241
> +27 083 7797094
> http://www.glenwoodhighschool.co.za
> 
> 
> 
> _______________________________________________
> K12OSN mailing list
> K12OSN redhat com
> https://listman.redhat.com/mailman/listinfo/k12osn
> For more info see <http://www.k12os.org>
> 


- James





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]