[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: RE: [K12OSN] mandrake ltsp



9.2 and ltsp 4 work fine also.
configuration was easy, using ltsp's install script.
http://sourceforge.net/project/showfiles.php?group_id=17723&package_id=63192

Peter


12/03/2004 18:52:42, "raq alzate" <quecosa65 hotmail com> wrote:

>Not Reallly, mandrake doesn´t come with ltsp, ltsp is not part of mandrake.
>
>Actually you can make ltsp work with mandrake 9.2, don´t know if you can do 
>it with mdk 10, but i have done it twice with ltsp 3.
>
>Just download the rpms from ltsp.org and install it.
>
>Read the documentation from this link: 
>http://www.ltsp.org/contrib/MDK90-LTSP.html
>
>







[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]