[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [K12OSN] Rookie Question: Synaptic and apt-get in K12LTSP 4.1.0



> Yes you do have to install it in 4.1 aside from the standard disto.
> 1) yum install apt
> 2) apt-get install synaptic
> 

Actually, that didn't work.  Yum couldn't find synaptic in the
standard respositories.  I had to follow the instructions for synaptic
here:

http://fedoranews.org/contributors/tim_taylor/synaptic/
-- 
Steve Hargadon
916-652-8600 ext. 711


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]