[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

COMPS Problem



I am using RHEL AS4 update 5 32bit.
I've been manually working the packages issues
for the %post section.  "COMPS" is the only
package during installation that 'errors' out.
The installer, when kickstarting, says that
"COMPS" is not a valid package, and do I want
to abort or continue.

What is the proper way to define COMPS as a
valid package?

Thank you.

R,
-Joe Wulf, CISSP, USN(RET)
 Senior IA Engineer
 ProSync Technology Group, LLC
 www.prosync.com



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]