[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Libguestfs] [PATCH libguestfs 0/3] Fix configure script detection of Ruby.



These three patches ought to fix configure script detection of Ruby,
especially on Debian where the Ruby C extensions library can be
something like '-lruby1.8'.

Rich.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]