[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Libvir] [PATCH] Add Require gnutls-devel for SRPM build



On Fri, Feb 16, 2007 at 01:57:04PM +0900, Atsushi SAKAI wrote:
> Hi, 
> 
> This patch adds a Require gnutls-devel for "libvirt.spec" file.

Hmm, I certainly meant to strip out all code which referenced the
gnutls libraries, since we were not intending to use it in this release.
I'll check see what bits we missed. Thanks for the patch anyway

Dan.
-- 
|=- Red Hat, Engineering, Emerging Technologies, Boston.  +1 978 392 2496 -=|
|=-           Perl modules: http://search.cpan.org/~danberr/              -=|
|=-               Projects: http://freshmeat.net/~danielpb/               -=|
|=-  GnuPG: 7D3B9505   F3C9 553F A1DA 4AC2 5648 23C1 B3DF F742 7D3B 9505  -=| 


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]