[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Libvir] libvirt.org is not correctly viewed on IE



Hi, Daniel

I checked further.
IE7 shows fine.(on my colleague machine.)
IE6 lacks left side.(my and other colleague machine.)

Thanks
Atsushi SAKAI



Atsushi SAKAI <sakaia jp fujitsu com> wrote:

> Hi, Daniel
> 
> Nothing Heavy.
> Just left side window does not appear on IE.
> 
> But, It should be fixed as nice to have,
> since IE is also a major Web browser.
> (libvirt is also working on Windows.)
> 
> Or should I check for my spare time?
> 
> Thanks
> Atsushi SAKAI
> 
> 
> Daniel Veillard <veillard redhat com> wrote:
> 
> > On Fri, Apr 25, 2008 at 09:04:07PM +0900, Atsushi SAKAI wrote:
> > > Hi, Dan
> > > 
> > > My collegue says
> > > the libvirt.org web pages are not correctly viewed 
> > > from InternetExplorer.(CSS problem ?)
> > > 
> > > Where should I report it?
> > 
> >   here I guess, what's the problem ?
> > 
> > Daniel
> > 
> > -- 
> > Red Hat Virtualization group http://redhat.com/virtualization/
> > Daniel Veillard      | virtualization library  http://libvirt.org/
> > veillard redhat com  | libxml GNOME XML XSLT toolkit  http://xmlsoft.org/
> > http://veillard.com/ | Rpmfind RPM search engine  http://rpmfind.net/
> 
> 
> --
> Libvir-list mailing list
> Libvir-list redhat com
> https://www.redhat.com/mailman/listinfo/libvir-list



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]