[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] RE: [Qemu-devel] [ANNOUNCE] virt-mem tools version 0.2.8 released



The only problem: virt-mem doesn't compiles.

checking for ocamldoc... ocamldoc
checking for ocamlfind... ./configure: line 5121: WARNING:: command not found
no
configure: error: OCaml findlib is required

And I have installed Ocam.

linux-3wx2:~/Linstall/virt-mem-0.2.9 # rpm -qa | grep -i ocam
ocaml-3.10.2-22.1
ocaml-facile-1.1-121.1
ocaml-ocamldoc-3.10.2-22.1

openSUSE 11.0, 64-bit
-- 
-Alexey Eromenko "Technologov"


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]