[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Libvir] build problems on RHEL5, at least some are now fixed




All versions of libvirt should build successfully with RHEL-5. It is one of
our supported platforms - we intend to support any Linux distro with software of RHEL-5 vintage or later.



ok thanks - i will give that a go



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]