[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] Problem about Libvirt and Virtualbox....



Hi Prashant,

try 0.7.4 or latest head, works fine with it.

Regards,
Pritesh

On Wed, Dec 23, 2009 at 12:30 PM, Prashant Wakchaure
<prashant wakchaure gmail com> wrote:
>
> Hello,
>
> Currently I am working on libvirt API and I am trying to connect virtualbox with libvirt.
> I using ubuntu 9.10 and libvirt 0.7.0 but I am unable to connect to virtualbox (3.1.2) to the libvirt.
> Please guide me.....
>
> Waiting for your replay.....
>
> --
> Libvir-list mailing list
> Libvir-list redhat com
> https://www.redhat.com/mailman/listinfo/libvir-list


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]