[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [PATCH] maint: relax git minimum version



On 02/24/2010 01:38 PM, Eric Blake wrote:
> From: Eric Blake <eblake redhat com>
> 
> Requiring git 1.6.4, just for the optional GNULIB_SRCDIR support,
> was too harsh.  Resynchronize from gnulib.

Cool, this looks good.  With all of this in place, I can now configure
and build on RHEL-5 again.

ACK

-- 
Chris Lalancette


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]