[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [PATCH 1/n] modernizing configure



Il giorno sab, 23/01/2010 alle 15.47 -0700, Eric Blake ha scritto:
> Or is it too soon to expect
> all distros to have an automake that new pre-installed, and more
> effort
> be put into supporting automake 1.9.6 and autoconf 2.59 (those being
> the
> implicit minimum requirements due to the use of gnulib)?  Or somewhere
> in between? 

I asked about that as well a few days ago, seems like the lower bound is
RHEL-5 which means nothing more than autoconf 2.59 can be used :(

-- 
Diego Elio Pettenò — “Flameeyes”
http://blog.flameeyes.eu/

If you found a .asc file in this mail and know not what it is,
it's a GnuPG digital signature: http://www.gnupg.org/



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]