[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[libvirt] How to replace the management procedure in the virsh



In virsh, I usr "version" and it shows
 编译使用的库:libvir 0.8.2
使用的库:libvir 0.8.2
使用的 API: QEMU 0.8.2
运行管理程序: QEMU 0.9.1

I want to replace QEMU 0.9.1 to QEMU 0.12.2, because 0.12.2 adds many new functions. I download qemu-kvm-0.12.2.tar.gz and install it,  but the management procedure is not replaced.
I know I should modify the profile of libvirt but I don't know where it is and how to modify it.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]