[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [PATCH] Mention direct device support since 0.7.7 in web doc



On Thu, Mar 25, 2010 at 02:45:17PM -0400, Stefan Berger wrote:
> In the web documentation mention that the direct device support is there
> since libvirt 0.7.7. A Linux kernel 2.6.34 is required for macvtap to be
> available as standard device.

  Okay, pushed, thanks !

note that this documentation is also part of the releases and -devel
packages so not web only ;-)

Daniel

-- 
Daniel Veillard      | libxml Gnome XML XSLT toolkit  http://xmlsoft.org/
daniel veillard com  | Rpmfind RPM search engine http://rpmfind.net/
http://veillard.com/ | virtualization library  http://libvirt.org/


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]