[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [PATCH] [V1] virsh: Categorize commands into groups for virsh help output



On Nov 5, 2010, at 9:07 PM, Osier Yang wrote:
>>   "Node Device" ->  device
> 
> nodedev instead?

Yeah, maybe "node" would be better?  (I think that's what I put on the wiki page anyway) :)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]