[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [PATCH] Rename iface(G|S)etMacaddr to iface(G|S)etMacAddress for consistency



On 06/24/2011 02:46 PM, Matthias Bolte wrote:
> ---
>  src/libvirt_private.syms |    4 ++--
>  src/util/interface.c     |   26 +++++++++++++-------------
>  src/util/interface.h     |    4 ++--
>  3 files changed, 17 insertions(+), 17 deletions(-)

ACK.

-- 
Eric Blake   eblake redhat com    +1-801-349-2682
Libvirt virtualization library http://libvirt.org

Attachment: signature.asc
Description: OpenPGP digital signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]