[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [PATCH] Rename iface(G|S)etMacaddr to iface(G|S)etMacAddress for consistency



2011/6/24 Eric Blake <eblake redhat com>:
> On 06/24/2011 02:46 PM, Matthias Bolte wrote:
>> ---
>>  src/libvirt_private.syms |    4 ++--
>>  src/util/interface.c     |   26 +++++++++++++-------------
>>  src/util/interface.h     |    4 ++--
>>  3 files changed, 17 insertions(+), 17 deletions(-)
>
> ACK.
>

Thanks, pushed.

-- 
Matthias Bolte
http://photron.blogspot.com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]