[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[libvirt] virt-viewer, requirement question



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA256

Hi,

I am the port maintainer for libvirt, and associated tools, in the FreeBSD
Project.

I was wondering if "Require SPICE-GTK >= 0.6.0" for virt-viewer, is
accurate, or is this optional.

Thanks,
Jason

- -- 
Jason Helfman
System Administrator
experts-exchange.com
http://www.experts-exchange.com/M_4830110.html
E4AD 7CF1 1396 27F6 79DD  4342 5E92 AD66 8C8C FBA5
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2.0.18 (FreeBSD)

iF4EAREIAAYFAk7Fs78ACgkQXpKtZoyM+6UjQQD/a325xAeqwky8gEecZ5prlhrt
hrW1J0aNohkdZNUR0xgA/24bMLgC3t9DQOVnlZ66YFvJZe5FmIyps4jjsjLH207f
=6oa6
-----END PGP SIGNATURE-----


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]