[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[libvirt] how can I get these packages?



I wanna to build the rpm package, but it tells me that I need to install this packages, and I could not found them all. 
Who can tell me where can I get it?
The packages are : 
       xhtml1-dtds 
       augeas 
       libpciaccess-devel 
       yajl-devel 
       libpcap-devel 
       avahi-devel 
       parted-devel 
       device-mapper-devel 
       netcf-devel.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]