[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] help for libvirt0.9.8 compile



Hi Alex,

I am stuck here too. Where you able to resolve the issue? I tried installing 
libdevmapper-devel it gave dependency error for libdevmapper and then that gave 
dependency error of libc.so.6. 





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]