[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[libvirt] building on RHEL 5 currently broken



Just a quick heads-up (I'll fix it later, when I have more time): I just
learned commit 350583c85 broke builds on RHEL 5, because of the use of
AS_VERSION_COMPARE in configure.ac which was not available in older
autoconf 2.59.

-- 
Eric Blake   eblake redhat com    +1-919-301-3266
Libvirt virtualization library http://libvirt.org

Attachment: signature.asc
Description: OpenPGP digital signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]