[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [Users] Vdsm/libvir error during deploy



Sorry I forgot to edit the libvirt version, this is what is installed now and atleast works on on host, going to test the next host and then add a gluster cluster.

libvirt-0.10.1-2.fc17.x86_64
libvirt-client-0.10.1-2.fc17.x86_64
libvirt-daemon-0.10.1-2.fc17.x86_64
libvirt-daemon-config-network-0.10.1-2.fc17.x86_64
libvirt-daemon-config-nwfilter-0.10.1-2.fc17.x86_64
libvirt-daemon-driver-interface-0.10.1-2.fc17.x86_64
libvirt-daemon-driver-libxl-0.10.1-2.fc17.x86_64
libvirt-daemon-driver-lxc-0.10.1-2.fc17.x86_64
libvirt-daemon-driver-network-0.10.1-2.fc17.x86_64
libvirt-daemon-driver-nodedev-0.10.1-2.fc17.x86_64
libvirt-daemon-driver-nwfilter-0.10.1-2.fc17.x86_64
libvirt-daemon-driver-qemu-0.10.1-2.fc17.x86_64
libvirt-daemon-driver-secret-0.10.1-2.fc17.x86_64
libvirt-daemon-driver-storage-0.10.1-2.fc17.x86_64
libvirt-daemon-driver-uml-0.10.1-2.fc17.x86_64
libvirt-daemon-driver-xen-0.10.1-2.fc17.x86_64
libvirt-lock-sanlock-0.10.1-2.fc17.x86_64
libvirt-python-0.10.1-2.fc17.x86_64


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]