[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[libvirt] Libvirt 0.9.13 - Cannot find suitable emulater for ppc



Hi ,

 

I am installed libvirt in power pc.

 

I am getting following error

 

root p2020rdb:~# virsh

Welcome to virsh, the virtualization interactive terminal.

 

Type:  'help' for help with commands

       'quit' to quit

 

virsh # version

Compiled against library: libvir 0.9.13

Using library: libvir 0.9.13

Using API: QEMU 0.9.13

error: failed to get the hypervisor version

error: internal error Cannot find suitable emulator for ppc

 

Please help me regarding this

 

Regards,

Veera.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]