[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [libvirt-glib 2/2] build-sys: Raise libvirt requirement to 0.10.2



On 03.10.2012 15:56, Christophe Fergeau wrote:
> The recent PMSuspend changes need libvirt 0.10.2 or newer.
> ---
>  configure.ac | 2 +-
>  1 file changed, 1 insertion(+), 1 deletion(-)

ACK to both patches.

Michal


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]