[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [PATCH] spec: Require newer sanlock on recent distros



On Tue, Oct 16, 2012 at 14:07:14 +0200, Martin Kletzander wrote:
> On 10/16/2012 12:55 PM, Jiri Denemark wrote:
> > Make sure libvirt is build with sanlock >= 2.4 on distros that are new
> > enough to provide it.
> > ---
> >  libvirt.spec.in | 6 ++++++
> >  1 file changed, 6 insertions(+)
> 
> ACK,

Pushed, thanks.

Jirka


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]