[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [PATCH v5.1 01/11] maint: Rename xmlconf to xmlopt and virDomainXMLConfing to virDomainXMLOption



Oops. I just noticed that you misspelled "Config" as "Confing" in the
first line of the message.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]