[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[libvirt] [libvirt-designer 1/3] Fix 'dependancy' typo in README file



---
 README | 2 +-
 1 file changed, 1 insertion(+), 1 deletion(-)

diff --git a/README b/README
index ed39b9d..b7ca356 100644
--- a/README
+++ b/README
@@ -24,7 +24,7 @@ Or to install into a private user specific location
   make
   make install
 
-The following mandatory dependancies are required in order to
+The following mandatory dependencies are required in order to
 build libvirt-designer
 
   libvirt-gconfig  >= 0.1.3  (part of libvirt-glib project releases)
-- 
1.8.1.4


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]