[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [Libvirt]Install Libvirt errors



On Thu, Jan 31, 2013 at 4:19 PM, Claudio Bley <cbley av-test de> wrote:
[...]
> AFAIK, the DTD files are not required, they are just used to validate
> the generated HTML files.
>
> Apparently, xsltproc is broken since there's a mismatch with its
> libraries. Why is xsltproc installed in /usr but the libraries in
> /usr/local ?
>

Sorry, i am not sure about this.


-- 
Thanks
Harry Wei


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]