[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] libvirt: xen error



varun bhatnagar wrote:
> Thank you so much for the reply... :)
> I am trying to build this on OpenSUSE-11.4.

That is a very old openSUSE release that reached end of life long ago.

>
> And you said that I can get distro provided packages. I just want to
> ask whether installing those packages will work?

Yes, installing libvirt and xen packages on a maintained openSUSE
release (12.2, 12.3) will work.

Regards,
Jim


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]