[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [PATCH] Fix error report from nl_recvmsg



On 03/02/2013 12:35 PM, Doug Goldstein wrote:
>
> But long term you guys will likely want to push Fedora and
> RHEL7 to libnl3

libvirt uses libnl3 on any distro that has it available, including
Fedora 18+, so that's already covered.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]