[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [PATCH glib] Disable test suite unless glib >= 2.38



On 20.2.2014 17:24, Daniel P. Berrange wrote:
The TAP harness for glib only works with version 2.38 or later,
so must be disabled for earlier versions

Signed-off-by: Daniel P. Berrange <berrange redhat com>
---

ACK

Pavel


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]