[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [PATCH 1/8] rename virDomainBlkioDeviceWeightParseXML to virDomainBlkioDeviceParseXML



On 12/11/2013 01:29 AM, Gao feng wrote:
> virDomainBlkioDeviceWeightParseXML will be used to parse
> the xml element read_bps, write_bps, read_iops, write_iops.
> 
> Signed-off-by: Gao feng <gaofeng cn fujitsu com>
> ---
>  src/conf/domain_conf.c | 10 +++++-----
>  1 file changed, 5 insertions(+), 5 deletions(-)

ACK.

-- 
Eric Blake   eblake redhat com    +1-919-301-3266
Libvirt virtualization library http://libvirt.org

Attachment: signature.asc
Description: OpenPGP digital signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]