[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [PATCH v2 5/5] qemu: qemuDomainHotplugVcpus - separate out pin adjustment code



> 
> I'd rather split this function into two - one that adds the pin
> definition and another that pins the thread
> 
> Jan.
> 

I've resent 5/5 again - other changes are made, but I'll push as a
series...

Not always very creative with the function names...

John


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]