[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [PATCH 3/8] secret: Rename variable in virSecretObjListAdd



On 06/03/2017 03:27 PM, John Ferlan wrote:
> Rename @def to @objdef - it'll make future patches easier.
> 
> Signed-off-by: John Ferlan <jferlan redhat com>
> ---
>  src/conf/virsecretobj.c | 18 +++++++++---------
>  1 file changed, 9 insertions(+), 9 deletions(-)

ACK

Michal


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]